Системное время и проблемы с ним (отстает, убегает и т.п)

Проблемы с системой или настройками смартфона на webOS? Тогда Вам сюда

Re: Системное время и проблемы с ним (отстает, убегает и т.п

Сообщение suller » 21 апр 2012, 04:30

Like Oooh! писал(а):Но сейчас Екатеринбург в сети тоже стоит +6, видимо наконец исправили.

ничего не исправили, на летнее время перешли по старой памяти. после 27 октября опять +5 станет
HP Pre³, HP Veer, HP TouchPad, Treo 650
А также: LifeDrive (4Gb CF mod), Tungsten E, Tungsten C, TX
suller

 
Сообщения: 116
Зарегистрирован: 23 авг 2011, 21:13
Откуда: Уфа
Благодарил (а): 16 раз.
Поблагодарили: 14 раз.
Телефон: Pre3+Veer + Treo 650
Планшет: HP TouchPad Wi-Fi 16Gb

Re: Системное время и проблемы с ним (отстает, убегает и т.п

Спонсор » 21 апр 2012, 04:30

Реклама показывается только незарегистрированным пользователям. Войти или Зарегистрироваться
Спонсор

 
Сообщения: 100
Зарегистрирован: 15 июл 2014, 18:43
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Системное время и проблемы с ним (отстает, убегает и т.п

Сообщение i.spy » 04 май 2012, 13:47

Как гуляло так и продолжает, отключил время сети.
i.spy

 
Сообщения: 18
Зарегистрирован: 19 фев 2012, 05:47
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Телефон: pre 2

Re: Системное время и проблемы с ним (отстает, убегает и т.п

Сообщение roos » 05 дек 2013, 20:48

Такс..., вот и у меня тоже "тормозят" часы, аппарат palm pre+ verizon.
Скромничать не буду, есть богатый опыт с такими аппаратами, было много pixi+,pre,pre+,pre2 gsm\cdma.
Не замечал за ними такого. А тут вот.
Снял будильник, есть такой ТаймПис(часики такие красивые), давно у меня "зуб" на него был - не помогло.
Перешил аппарат с 1.4.5 на 2.1.0 - не помогло. (думал ядро разогнанное глючит)
а выглядит это так: от аппарата много не требуется, разбудить по будильнику утром. Проспал, включаешь - на нем 2 ночи.
Оговорюсь, используется батери сейвер, который врубает аэроплан с 23.00 до 6.00, а подъем в 6.00.
Миллион раз на разных аппаратах это прокатывало безпроблем....
При этом аппарат лежит в стендбае, экран выключен, жмешь питание, ни с первого раза включается, а как включится показывает дикое отставание, разлок и тут часики прыг и показывают нормальное время.
Делаю вывод, что проц чем-то занят и тормозит.
А вот что помогло, полное выключение и вытащил батарею на два-три часа.
Сейчас отклик на кнопку питания молниеносный, время -правильное показывает. Если не помогло -отпишусь.
roos

 
Сообщения: 36
Зарегистрирован: 11 окт 2011, 10:58
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Телефон: Pre

Пред.

Вернуться в webOS-смартфоны - Система и настройки



 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0