Реклама показывается только незарегистрированным пользователям. Вход или Регистрация

Помогите, пожалуйста!

Помощь новичкам, вопросы и ответы по смартфонами на webOS (Pre, Pixi, Veer). Новичкам читать обязательно.

Помогите, пожалуйста!

Сообщение Kiaracutie » 27 ноя 2012, 20:59

Здравствуйте! Мне недавно подарили телефон Palm pre 2. Я захотела закачать туда всякие программы и установила на комп WebOS Quick Install. Когда я на него нажимаю, у меня высвечивается "Не нашлось подключенных устройств. Подключите телефон, и включите WebOS Quick Install по-новому". Когда я телефон подключаю, то все равно так же написано... Подскажите, пожалуйста, в чем тут проблема. Заранее большое спасибо.
Kiaracutie

 
Сообщения: 1
Зарегистрирован: 27 ноя 2012, 20:53
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телефон: P101UEU

Помогите, пожалуйста!

Спонсор » 27 ноя 2012, 20:59

Реклама показывается только незарегистрированным пользователям. Войти или Зарегистрироваться
Спонсор

 
Сообщения: 100
Зарегистрирован: 15 июл 2014, 19:43
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Помогите, пожалуйста!

Сообщение Shadson » 28 ноя 2012, 01:04

на телефоне нужно включить developer mode и при подключении выбрать режим just charge
Shadson

 
Сообщения: 234
Зарегистрирован: 22 дек 2011, 22:20
Благодарил (а): 21 раз.
Поблагодарили: 21 раз.
Телефон: Nokia
Планшет: HP TouchPad Wi-Fi 32GB


Вернуться в webOS-смартфоны - Помощь



 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0