Реклама показывается только незарегистрированным пользователям. Вход или Регистрация

Проблема со звуком на кам модуле Триколор

Помощь новичкам, часто задаваемые вопросы и ответы по телевизорам LG на webOS. Новичкам читать обязательно.

Re: Проблема со звуком на кам модуле Триколор

Сообщение Stalker » 26 ноя 2014, 22:29

Поставил пару дней назад Триколор с CAM модулем (телевизор LG 49UB850V) и возникли проблемы со звуком, а так же с воспроизведением каналов.
Уж думал "кривой модуль" установили. Менеджер с компании устанавливающей спутник выслушал мои вопросы и с улыбкой в голосе сказал, что конфликт модулей с теликами LG у всех пользователей, решения этих вопросов пока нет.
Проблему со звуком решил установкой настройки звука на MPEG. А вот с каналами.... кроме как выдержкой паузы с переключением каналов (теже 10-15 секунд) пока не нашел.
Stalker

 
Сообщения: 5
Зарегистрирован: 26 ноя 2014, 22:11
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема со звуком на кам модуле Триколор

Спонсор » 26 ноя 2014, 22:29

Реклама показывается только незарегистрированным пользователям. Войти или Зарегистрироваться
Спонсор

 
Сообщения: 100
Зарегистрирован: 15 июл 2014, 19:43
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема со звуком на кам модуле Триколор

Сообщение keldysh » 07 дек 2014, 18:33

У меня тоже самое. На некоторых каналах пропадает звук. Лечится выключением и включением телевизора. В настройки КАМ модуля лазить долго и муторно. Явно проблема с прошивкой CI+.

В остальном к работе модуля нареканий нет.

С 11 декабря триколор будет распостранять новую прошивку для CI+. Будем надеяться что что-то изменится.
Лучшее - враг хорошего!
keldysh

 
Сообщения: 42
Зарегистрирован: 03 ноя 2014, 22:50
Благодарил (а): 6 раз.
Поблагодарили: 9 раз.
Телевизор: LG 39LB650V

Re: Проблема со звуком на кам модуле Триколор

Сообщение Stalker » 12 дек 2014, 23:24

Пришло новое обновление на CAM от Триколор.
Обновил, пока всё в норме.
Stalker

 
Сообщения: 5
Зарегистрирован: 26 ноя 2014, 22:11
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема со звуком на кам модуле Триколор

Сообщение aleksei in murmansk » 13 дек 2014, 00:50

А что со звуком? Пропадает?
aleksei in murmansk

 
Сообщения: 15
Зарегистрирован: 11 ноя 2014, 09:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телевизор: LG 50LB653V

Re: Проблема со звуком на кам модуле Триколор

Сообщение Stalker » 13 дек 2014, 01:01

Уже как три часа после обновления провожу тест - всё в норме. Звук и скорость переключения в норме.
Stalker

 
Сообщения: 5
Зарегистрирован: 26 ноя 2014, 22:11
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Проблема со звуком на кам модуле Триколор

Сообщение keldysh » 13 дек 2014, 01:56

Подтверждаю!!! Звук норм. Специально крутил каналы, на каждом оставляя по 3 - 4 сек. Звук не отваливается, каналы не перескакивают. Поглядим что дальше.

НО! Ложка (а может и половник) дегтя. При включении меню -> каналы иногда подсвечен не тот канал, который включен, а первый по списку. Если переключить обратно меню, затем снова выбрать каналы, то все норм (но не факт). Причем, чем ниже перемещаешься по списку каналов, тем эта бяка чаще проявляется.
Может это так только у меня???
Лучшее - враг хорошего!
keldysh

 
Сообщения: 42
Зарегистрирован: 03 ноя 2014, 22:50
Благодарил (а): 6 раз.
Поблагодарили: 9 раз.
Телевизор: LG 39LB650V

Пред.

Вернуться в webOS-телевизоры - Помощь



 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0