Реклама показывается только незарегистрированным пользователям. Вход или Регистрация

Проблема со звуком на кам модуле Триколор

Помощь новичкам, часто задаваемые вопросы и ответы по телевизорам LG на webOS. Новичкам читать обязательно.

Проблема со звуком на кам модуле Триколор

Сообщение aleksei in murmansk » 23 ноя 2014, 21:52

Привет всем. Купил кам модуль триколора. Вроде показывает, но проблема в том что на каких то каналах есть звук. А на других его нет. Пере тыкаешь кам модуль и на том канале где не было звука. Он появляется, но тогда исчезает звук на другом канале где звук был. Телевизор lg 50lb653v. Что в такой ситуации можно сделать. Или лучше сдать кам модуль. П.с. Делал сброс на заводские настройки не помогло. Прошивка последняя.
aleksei in murmansk

 
Сообщения: 15
Зарегистрирован: 11 ноя 2014, 09:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телевизор: LG 50LB653V

Проблема со звуком на кам модуле Триколор

Спонсор » 23 ноя 2014, 21:52

Реклама показывается только незарегистрированным пользователям. Войти или Зарегистрироваться
Спонсор

 
Сообщения: 100
Зарегистрирован: 15 июл 2014, 19:43
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Кам модуль триколор

Сообщение tessi » 23 ноя 2014, 22:25

aleksei in murmansk
Проблема явно с модулем.
tessi
Лучший пользователь форума 2016
 
Сообщения: 6626
Зарегистрирован: 08 авг 2014, 11:20
Благодарил (а): 169 раз.
Поблагодарили: 670 раз.
Телевизор: LG 49UB850V 24LH480U

Re: Проблема со звуком на кам модуле триколор

Сообщение aleksei in murmansk » 24 ноя 2014, 00:44

Оставил телевизор на ночь включенным, посмотрим что будет с утра
aleksei in murmansk

 
Сообщения: 15
Зарегистрирован: 11 ноя 2014, 09:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телевизор: LG 50LB653V

Re: Проблема со звуком на кам модуле триколор

Сообщение aleksei in murmansk » 24 ноя 2014, 07:42

Звук так и не появился. Наверно понесу в магазин
aleksei in murmansk

 
Сообщения: 15
Зарегистрирован: 11 ноя 2014, 09:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телевизор: LG 50LB653V

Re: Проблема со звуком на кам модуле Триколор

Сообщение Архивариус » 24 ноя 2014, 08:13

Несовместимость телевизоров LG и CAM-модулей Триколор:

Архивариус

 
Сообщения: 5892
Зарегистрирован: 29 июл 2010, 21:22
Благодарил (а): 629 раз.
Поблагодарили: 779 раз.
Телевизор: LG 24MT57S 55B7V

Re: Проблема со звуком на кам модуле Триколор

Сообщение aleksei in murmansk » 24 ноя 2014, 08:51

разве это на всех телевизорах лджи? единичный случай
aleksei in murmansk

 
Сообщения: 15
Зарегистрирован: 11 ноя 2014, 09:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телевизор: LG 50LB653V

Re: Проблема со звуком на кам модуле Триколор

Сообщение tessi » 24 ноя 2014, 10:45

LG Electronics
Алексей, проблема в модуле, нужно обращаться в Триколор.

https://vk.com/topic-11072550_27193792?offset=17300
tessi
Лучший пользователь форума 2016
 
Сообщения: 6626
Зарегистрирован: 08 авг 2014, 11:20
Благодарил (а): 169 раз.
Поблагодарили: 670 раз.
Телевизор: LG 49UB850V 24LH480U

Re: Проблема со звуком на кам модуле Триколор

Сообщение aleksei in murmansk » 24 ноя 2014, 20:10

А там где покупал модуль сказали что проблема может быть в телевизоре, так кому верить?) и что делать если вернут модуль?

Добавлено спустя 3 минуты 40 секунд:

Была еще у кого нибудь такая проблема кроме парня с ютюба?

Добавлено спустя 46 секунд:

И это только на лыжи или были случаи и на других телках?

Добавлено спустя 5 минут 11 секунд:

Может это только проблемы с webos а просто на смарт толиках все нормально
aleksei in murmansk

 
Сообщения: 15
Зарегистрирован: 11 ноя 2014, 09:54
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Телевизор: LG 50LB653V

Re: Проблема со звуком на кам модуле Триколор

Сообщение Архивариус » 24 ноя 2014, 20:24

Телки и смарт толики это сильно :)
Архивариус

 
Сообщения: 5892
Зарегистрирован: 29 июл 2010, 21:22
Благодарил (а): 629 раз.
Поблагодарили: 779 раз.
Телевизор: LG 24MT57S 55B7V

Re: Проблема со звуком на кам модуле Триколор

Сообщение tessi » 24 ноя 2014, 21:55

aleksei in murmansk писал(а):Привет всем. Купил кам модуль триколора. Вроде показывает, но проблема в том что на каких то каналах есть звук. А на других его нет. Пере тыкаешь кам модуль и на том канале где не было звука. Он появляется, но тогда исчезает звук на другом канале где звук был. Телевизор lg 50lb653v. Что в такой ситуации можно сделать. Или лучше сдать кам модуль. П.с. Делал сброс на заводские настройки не помогло. Прошивка последняя.

попробуйте в настройках звука поставить MPEG
tessi
Лучший пользователь форума 2016
 
Сообщения: 6626
Зарегистрирован: 08 авг 2014, 11:20
Благодарил (а): 169 раз.
Поблагодарили: 670 раз.
Телевизор: LG 49UB850V 24LH480U

След.

Вернуться в webOS-телевизоры - Помощь



 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0