Страница 1 из 1

Телевизор 50LA644V включается и через 10 сек выключается

СообщениеДобавлено: 01 фев 2018, 14:11
ilya33377
Здравствуйте! Такая проблема возникла. Телевизор работал нормально, но при подключении флешки телевизор выключался. Написал в чат поддержки на lg.com там сказали сделать сброс к заводским настройкам, я сделал. После этого телевизор стал включаться на 10 сек и после этого выключаться. в поддержке сказали везти в СЦ, это у него "железо". Но до сброса он работал!! подскажите кто знает!!!! заранее спасибо!!

Телевизор 50LA644V включается и через 10 сек выключается

Добавлено: 01 фев 2018, 14:11

Re: Помогите!

СообщениеДобавлено: 01 фев 2018, 14:58
isopentan
Правильно сказали - в СЦ. Других вариантов нет. И как же он работал нормально, если достаточно было флешку подключить и он от этого выключался?

Re: Помогите!

СообщениеДобавлено: 01 фев 2018, 15:11
ilya33377
isopentan без подключенной флешки телевизор работал абсолютно нормально! вообще нареканий не было.

Re: Помогите!

СообщениеДобавлено: 01 фев 2018, 17:10
isopentan
ilya33377, а что, исправные телевизоры при подключении флешки выключаются?! Мой, почему-то - нет!

Re: Помогите!

СообщениеДобавлено: 01 фев 2018, 17:32
Архивариус
ilya33377
Какая модель телевизора?

Re: Помогите!

СообщениеДобавлено: 02 фев 2018, 00:48
ilya33377
Архивариус
50LA644V

Re: Помогите!

СообщениеДобавлено: 02 фев 2018, 03:39
ilya33377
Очень похоже, что блок питания. Потому что телевизор настроен на энергосберегающий режим был и на нем телевизор работал без флешки а после сброса на дефолтные настройки режим энергосбережения отключился и поэтому БП уже не "тянул". Подскажите из-за пыли может так блок питания барахлить?

Re: Телевизор 50LA644V включается и через 10 сек выключается

СообщениеДобавлено: 04 фев 2018, 21:08
AMETKO
ilya33377
Если слой пыли мешает нормальному тепловыделению блока питания, то наверное может :)